Cobra BlackFinがPS Vita v3.60に対応予定

Cobra BlackFinチームが、脆弱性を利用したソースコードexploitを利用しPS Vita v3.60に対応する予定だと発表しました。そして、v3.61へ更新しないほうがいいと伝えていました。

続きを読む